cancel
Showing results for 
Show  only  | Search instead for 
Did you mean: 

Configure PHP CLI version

Hi

 

Im on a shared Linux Deluxe service. It seems like I'm stuck on php 5.3 for the command line. What path can I use to run PHP 5.4 from the command line?

 

Thanks